WP Marketing » Topic: name='' problem http://wpmarketing.org/forum/topic/name-problem Wordpress for Internet and Affiliate Marketing en-US Thu, 16 Jan 2014 04:43:02 +0000 http://bbpress.org/?v=1.0.2 <![CDATA[Search]]> q http://wpmarketing.org/forum/search.php hanadaddy on "name='' problem" http://wpmarketing.org/forum/topic/name-problem#post-223 Mon, 18 Oct 2010 17:31:48 +0000 hanadaddy 223@http://wpmarketing.org/forum/ <p>That's great. Thanks for the update </p> Marius on "name='' problem" http://wpmarketing.org/forum/topic/name-problem#post-222 Mon, 18 Oct 2010 17:00:31 +0000 Marius 222@http://wpmarketing.org/forum/ <p>Hi,</p> <p>Found the problem and solved it - it was a conflict between <u>Automatic SEO Links</u> plugin and <u>Hana Code Insert</u>. I deactivated <u>Automatic SEO Links</u> and everything is allright now.</p> <p>Thank you for your support. </p> hanadaddy on "name='' problem" http://wpmarketing.org/forum/topic/name-problem#post-218 Mon, 18 Oct 2010 10:33:55 +0000 hanadaddy 218@http://wpmarketing.org/forum/ <p>Hello Marius. Thank you for using my plugin.<br /> Now. I tried the same thing with the latest plugin (v2.2) and wordpress (v 3.0.1) and it's working OK when I created and tested with "exercitii culturism".</p> <p>Are you using the latest versions? What is your PHP version? </p> Marius on "name='' problem" http://wpmarketing.org/forum/topic/name-problem#post-217 Mon, 18 Oct 2010 07:24:59 +0000 Marius 217@http://wpmarketing.org/forum/ <p>Hi,</p> <p>First, thank you for this wonderful plugin, really useful. </p> <p>I have a little problem with it, though. I want to create an entry named <u>exercitii culturism</u>. I create the new entry with this name, I save it, but when I insert the code <u>[hana-code-insert name='exercitii culturism' /]</u> into a post, I receive this: <strong>[ hana-code-insert ] ''exercitii' is not found</strong>. If I use an one word entry name like <u>[hana-code-insert name='excult' /]</u>, there's no problem, but when I use two words names, I get this error. </p> <p>How can I fix it? Thanx. </p>